    <!doctype html>
    <html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <title>FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
                    <meta name="description" content="Sulla rete sta circolando un&rsquo;immagine che da alcuni viene identificata come il logo ufficiale dei Giochi Olimpici di Tokyo 2020.



Molti naviganti del web potrebbero essersi imbattuti in..."/>
            <meta name="keywords" content="fact checking, italia, logo, olimpiadi, tokyo, tokyo 2020"/>
                <style>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</style>
        <!--[if lt IE 10]>
        <link href="/css/ie.css?m"  rel="stylesheet" type="text/css"  />
        <script src="/js/ie.js?m"></script>
        <![endif]-->
                <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
        <script src="/js/modernizr.js?m" defer></script>
        <script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
                    <!-- Sticky Sidebar -->
            <script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
                        <script type="text/javascript" src="/js/common.js?m"></script>
        <link rel="shortcut icon" href="https://www.newscheck.it/img/icon/favicon.ico" type="image/x-icon">
        <link rel="icon" href="https://www.newscheck.it/img/icon/favicon.ico" type="image/x-icon">
        <link rel="canonical" href="http://www.newscheck.it/logo_olimpiadi_tokyo_2020_finto_fake_ultime_notizie-4666204.html"/>
    <!--<link rel="amphtml" href="">-->
    <!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r1517x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84"/>
<meta name="news_keywords" content="fact checking, italia, logo, olimpiadi, tokyo, tokyo 2020"/>

<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman"/>
<meta property="og:url" content="http://www.newscheck.it/logo_olimpiadi_tokyo_2020_finto_fake_ultime_notizie-4666204.html"/>
<meta property="og:image" content="https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r1517x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84"/>
<meta property="og:description" content="Sulla rete sta circolando un&rsquo;immagine che da alcuni viene identificata come il logo ufficiale dei Giochi Olimpici di Tokyo 2020.



Molti naviganti del web potrebbero essersi imbattuti in..."/>


<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="http://www.newscheck.it/logo_olimpiadi_tokyo_2020_finto_fake_ultime_notizie-4666204.html"/>
<meta name="twitter:site" content="@ilmessaggeroit"/>
<meta name="twitter:title" content="FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman"/>
<meta name="twitter:description" content="Sulla rete sta circolando un&rsquo;immagine che da alcuni viene identificata come il logo ufficiale dei Giochi Olimpici di Tokyo 2020.



Molti naviganti del web potrebbero essersi imbattuti in..."/>
<meta name="twitter:image" content="https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r1517x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.newscheck.it/logo_olimpiadi_tokyo_2020_finto_fake_ultime_notizie-4666204.html"
  		},
       "name":"FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman",
	   "headline":"FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman",
       "author":{  
          "@type":"Person",
          "name":"Simone Corbetta"
       },
       "datePublished":"2019-08-08",
	   "dateModified":"2019-08-08 19:48:00",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://www.newscheck.it/photos/HIGH/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg",
			"width": , 
    		"height":     		
  		},
       "articleSection":"Fact checking",
       "articleBody":"Sulla rete sta circolando un’immagine che da alcuni viene identificata come il logo ufficiale dei Giochi Olimpici di Tokyo 2020.



Molti naviganti del web potrebbero essersi imbattuti in...",
       "url":"https://www.newscheck.it/logo_olimpiadi_tokyo_2020_finto_fake_ultime_notizie-4666204.html",
       "publisher":{  
          "@type":"Organization",
          "name":"Il Messaggero",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.ilmessaggero.it/img/msgr_logo.png",
			  "width": 428,
			  "height": 70
		  }
       }
    }
    </script>
<!-- /JSON-LD -->

    

</head>
    <body class="articolo">
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-6" id="logo_cont"><a href="https://www.newscheck.it" title="News Check"><img src="/img/logo_newscheck.png.pagespeed.ce.o74blwvO1U.png" alt="News Check"> news check<span>.it</span></a></div>
                    <div class="s128">
                        <button class="openBtn" onclick="openSearch()">Open Search Box</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>    <div id="pageContent" class="wrapper container-fluid item">
    <article class="card">
        <div class="row">
            <header class="col-xs-12 col-md-10 col-md-offset-1">
                <h3 class=" falso">FALSO</h3>
                <h1>FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman</h1>
                                    <div class="row">
                                                <div class="col-xs-10">
                            <span class="autor">Simone Corbetta</span>
                            <span class="data-pub">08 August 2019</span>
                        </div>
                    </div>
                            </header>
        </div>
                    <figure class="card-image">
                <img srcset="https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r360x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84 360w, https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r540x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84 540w, https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r720x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84 720w, https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r1517x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84 950w" size="(min-width: 700px) 50vw, 100vw" src="https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r1517x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84" alt="FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman"/>
            </figure>
                <div class="row">
            <div class="col-md-1 col-xs-12 first-md last-xs">
                <div id="share_bar_wrapper">
                    <div id="share_bar">
                        <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-md-10">
                <div class="corpo">
                    Sulla rete sta circolando un&rsquo;immagine che da alcuni viene identificata come il logo ufficiale dei <a href="http://www.ilmessaggero.it/t/tokyo-2020/"><strong>Giochi Olimpici di Tokyo 2020</strong></a>.<br/>
<br/>
<img alt="" src="/uploads/ckfile/201908/logo,P20olimpiadi,P20tokyo,P2020203_08193856.jpg.pagespeed.ce.Uc7-fBEIKv.jpg"/><br/>
<br/>
Molti naviganti del web potrebbero essersi imbattuti in questo logo, sia sui social network che sulla rete stessa, credendo che fosse quello ufficiale dei prossimi Giochi Olimpici estivi che si svolgeranno a <a href="http://www.ilmessaggero.it/t/tokyo-2020/"><strong>Tokyo nel 2020</strong></a>. Il 17 luglio 2019, ad esempio, questa immagine &egrave; stata condivisa su Reddit con la seguente didascali: &ldquo;The 2020 Tokyo Olympic logo is a masterclass in design&rdquo;, ovvero &ldquo;Il logo delle Olimpiadi di Tokyo 2020 &egrave; un capolavoro di design&rdquo;.<br/>
<br/>
Questa immagine &egrave; apparsa anche come primo risultato sulla ricerca di Google immagini:<br/>
<br/>
<img alt="" src="/uploads/ckfile/201908/logo,P20olimpiadi,P20tokyo,P202020,P202_08193913.jpg.pagespeed.ce.-Mxgn3cHpl.jpg"/><br/>
<br/>
Non si tratta per&ograve; del logo ufficiale dei Giochi Olimpici estivi di <a href="http://www.ilmessaggero.it/t/tokyo-2020/">Tokyo 2020</a>, ma di un logo creato da grafico Daren Newman:<br/>
&nbsp;
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/lettering?src=hash&amp;ref_src=twsrc%5Etfw">#lettering</a> Idea for <a href="https://twitter.com/Tokyo2020?ref_src=twsrc%5Etfw">@tokyo2020</a> <a href="https://twitter.com/hashtag/MeAndMyPen?src=hash&amp;ref_src=twsrc%5Etfw">#MeAndMyPen</a> <a href="https://twitter.com/hashtag/Olmpics?src=hash&amp;ref_src=twsrc%5Etfw">#Olmpics</a> <a href="https://twitter.com/hashtag/Tokyo?src=hash&amp;ref_src=twsrc%5Etfw">#Tokyo</a> #2020 <a href="https://twitter.com/hashtag/Tokyo2020?src=hash&amp;ref_src=twsrc%5Etfw">#Tokyo2020</a> <a href="https://t.co/aCs13sr78I">https://t.co/aCs13sr78I</a> <a href="https://t.co/0CWbo6UY5o">pic.twitter.com/0CWbo6UY5o</a></p>
&mdash; Daren Newman (@DarenNewman) <a href="https://twitter.com/DarenNewman/status/1141315310567460864?ref_src=twsrc%5Etfw">June 19, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/>
<br/>
<br/>
Newman &egrave; rimasto molto colpito dalla popolarit&agrave; della sua creazione, tanto che su instagram ha raccolto oltre 10 mila like:<br/>
&nbsp;
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/By4_FrJBnOY/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/By4_FrJBnOY/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/By4_FrJBnOY/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/By4_FrJBnOY/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#lettering Idea for @tokyo2020 #MeAndMyPen #Olmpics #Tokyo #2020 #Tokyo2020 @typetopia #typetopia #typostrate #typegangtw #thedailytype #typespire #typeverything #typographyinspired #TYxCA #50words #handmadefont @handmadefont #typegang #thedesigntip #designspiration #slowroastedco #typematters @thedesigntip @designspiration @showusyourtype #showusyourtype #StrengthInLetters #typostrate #Goodtype #picame @picame #loveletters #typism @typism</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da <a href="https://www.instagram.com/daren_newman/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Daren Newman</a> (@daren_newman) in data: <time datetime="2019-06-19T11:54:42+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">19 Giu 2019 alle ore 4:54 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script><br/>
<br/>
<br/>
&ldquo;Ci sono state persone che mi hanno contattato da tutto il mondo. Non ero sicuro del perch&eacute; stesse accadendo questo, e poi alcuni mi hanno contattato per dirmi che era presente su Reddit. Poi alcune persone su Twitter hanno iniziato a condividerlo. Ci sono stati molti feedback positivi, il che &egrave; fantastico. Ci sono stati anche alcuni feedback negativi, che sono pi&ugrave; che disposto ad accettare, sono solo stupito della risonanza che ha avuto&rdquo;.<br/>
<br/>
Il logo ufficiale dei Giochi Olimpici estivi di <a href="http://www.ilmessaggero.it/t/tokyo-2020/"><strong>Tokyo 2020</strong></a> &egrave; stato creato da Asao Tokolo e presenta un motivo a scacchi di tre forme rettangolari di dimensioni diverse:<br/>
<br/>
<img alt="" src="/uploads/ckfile/201908/logo,P20olimpiadi,P20tokyo,P202020,P201_08194029.jpg.pagespeed.ce.blDVgqq91R.jpg"/><br/>
<br/>
Il Comitato Olimpico Internazionale (CIO) ha spiegato che questo logo &ldquo;rappresenta paesi diversi, culture e modi di pensare. Esso incorpora il messaggio di unit&agrave; nella diversit&agrave;&rdquo;.                </div>
            </div>
        </div>
    </article>
    <aside class="read_more">
        <!-- correlati-b53bf52 --- 2019-08-08 20:28:04 -->
<!-- TIME TO GENERATE - correlati-b53bf52:0.00061297416687012 -->

        <!-- impressions-5903c1d --- 2019-08-08 20:28:04 -->
    <div class="impressions">
    <h3>Le pi&ugrave; lette</h3>
    <div class="row">
        <!-- html_base_bottom-91af6a0 --- 2019-08-08 20:28:04 -->
<article class="col-xs-12 col-md-4 html_base_bottom">
    <div class="card">
        <figure class="card-image">
            <a href="/logo_olimpiadi_tokyo_2020_finto_fake_ultime_notizie-4666204.html" title="FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman">
                    <img srcset="https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r360x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84 360w, https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r540x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84 540w, https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r720x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84 720w, https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r1517x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84 950w" size="(min-width: 700px) 50vw, 100vw" src="https://resimg.cedscdn.it/mjEGaotGTv51RSu5o0frtw/r1517x-/?image=/photos/MED/62/04/4666204_1946_logo_olimpiadi_tokyo_20203.jpg&fp=c738&host=10.252.1.84" alt="FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman"/>
            </a>
                        <div class="card-title"><span class=" falso">FALSO</span></div>
                    </figure>
        <div class="card-content">
            <span class="last_agg"> 8 Agosto 2019</span>
            <h2><a href="/logo_olimpiadi_tokyo_2020_finto_fake_ultime_notizie-4666204.html" title="FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman">FAKE Il logo delle Olimpiadi di Tokyo del 2020 disegnato da ​Daren Newman</a></h2>        </div>
            </div>
</article><!-- TIME TO GENERATE - html_base_bottom-91af6a0:0.00060486793518066 -->
    </div>
    </div>
<!-- TIME TO GENERATE - impressions-5903c1d:0.004464864730835 -->
    </aside>
</div>

    <footer id="footer">
    <div class="footer-wrapper">
        <div class="wrapper container-fluid">
            <div class="footer-conteiner">
                <div class="row top-xs">
                    <div class="col-xs-12 col-md-6 logo">
                        <img src="/img/logo_newscheck.png.pagespeed.ce.o74blwvO1U.png" alt="News Check"> news check<span>.it</span>
                    <small>Sito dedicato al fact-checking</small>
                       <a href="https://www.ilmessaggero.it" target="_blank" title="il Messaggero"><img class="powered" src="/img/logo_messaggero.png.pagespeed.ce.mIyAELm411.png"/></a>
                    </div>
                    <div class="col-xs-12 col-md-4">
                        <ul class="menu">
                            <!--<li><a href="https://utils.cedsdigital.it/cookies/informativa.pdf">Condizioni di utilizzo</a></li>-->
                            <li><a href="mailto:redazioneweb@ilmessaggero.it">Contattaci</a></li>
                            <li><a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank">Privacy Policy</a></li>
                        </ul>

                    </div>
                    <div class="col-xs-12 col-md-2">
                        <ul class="social_links row">
                            <li class="col-xs-offset-6 col-md-offset-0  col-xs-2 col-md-4"><a href="https://www.facebook.com/Newscheck-1193255080845488/" class="icon msg-facebook" title="facebook"></a></li>
                            <li class="col-xs-2 col-md-4"><a href="#" class="icon msg-twitter" title="twitter"></a></li>
                            <li class="col-xs-2 col-md-4"><a href="#" class="icon msg-mail" title="email"></a></li>
                        </ul>

                    </div>
                    <div class="col-xs-12 copyright"><a href="http://www.ceds.it/">Ced Digital & Servizi</a> &copy; 2019 - Tutti i diritti riservati</div>
                </div>
            </div>
        </div>
    </div>
</footer>
<div id="form_search" class="overlay">
    <span class="closebtn" onclick="closeSearch()" title="Close Overlay">×</span>
    <div class="overlay-content">
        <form name="searchbox" method="GET" action="/">
            <input type="hidden" name="p" value="search">
            <input id="search" name="q" type="text" placeholder="Ricerca">
            <button type="submit"></button>
        </form>
    </div>
</div>
    <link href="/css/A.style.css.pagespeed.cf.bsrepPtlhj.css" rel="stylesheet" type="text/css"/>
    <!-- Global site tag (gtag.js) - Google Analytics -->

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-139638339-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-139638339-1');
    </script>
    </body>
    </html>
<!-- 2019-08-08 20:28:04 --><!-- TIME TO GENERATE 0.015306949615479 -->